#1 Router von PesFan23 28.08.2007 01:53

Wußte echt nicht wo ich das Thema eröffnen sollte...nen Support Thred wär nicht übel!
Also hab da nen Problem..uuuuuund zwar hab ich nen Router und kann nicht drauf zugreifen.
1.Hab keine Ahnung
2.viel Probiert nie was geklappt
3.Hab zwar bissl Ahnung aber da bin ich an meine Grenzen gestoßen!


Meine Router: Siemens SL2-141-1

#2 RE: Router von Darklord83 28.08.2007 12:37

avatar
Hi PesFan23,

inwiefern darauf zugreifen? Meinst du vielleicht auf die Einstellungen? In diesem Fall gibst du in deinem Browser einfach die IP-Adresse des Routers ein. So ist das in der Regel bei fast allen Routern.

Die IP-Adresse ermittelst du folgendermaßen: Start --> Ausführen --> cmd eingeben (dadurch öffnet sich die DOS-Kommandokonsole) --> und dann dort ipconfig eingeben. Dann nimmst du die IP-Adresse, welche bei Standardgateway steht. Diese schreibst du dann z. B. so in die Adressleiste deines Browsers: http://xxx.xxx.xxx.x (natürlich mit den entsprechenden Zahlen).

Stimmt du hast recht, da fehlt noch ein passendes Forum.

Gruß
#3 RE: Router von PesFan23 29.08.2007 01:22

Schade das wußte ich noch nicht...klappt aber auch nicht...hier schicke dir mal nen Pic evtl kannst du ja was drauß erkennen!

Und ja ich mein Einstellung im Router vor zu nehmen...!!
#4 RE: Router von Darklord83 29.08.2007 13:40

avatar
Ich sehe da das Problem, dass anscheinend Router und PC die gleiche IP-Adresse haben. Und das kann dann auch net funktionieren. Versuch mal folgendes: Nimm mal die Adresse bei Standardgateway und schreib bei der letzten Zahl statt 193 eine 1 hin.

Wenn das auch nicht klappt, dann versuchs mal mit dieser IP-Adresse: 10.0.0.138. Das soll angeblich die Standard-IP bei den Siemens-Routern sein. Hab ich irgendwo beim googeln auf einer Seite gefunden.

Gruß
#5 RE: Router von PesFan23 29.08.2007 14:02

Hab das so: http://78.52.193.1 in den Browser eingegeben und nix passiert :-( HILFEEEEEE^^

Das andere mit den Standart funzt leider auch nich!!
#6 RE: Router von Darklord83 29.08.2007 14:12

avatar

Hm also das versteh ich jetzt ehrlich gesagt auch nicht. Echt seltsam. Aber es ist ein richtiger Router und kein einfaches DSL-Modem oder? Weil bei denen kann man nichts einstellen.

Und du hast nicht zufällig die Bedienungsanleitung für das Gerät?

#7 RE: Router von daschu77 29.08.2007 21:20

avatar

Hallo,

hab hier ein Forum gefunden, vielleicht könnte dies weiter helfen. Hier der Link: http://www.hansenet-user-forum.de/archiv...outers-6462.htm

#8 RE: Router von PesFan23 09.09.2007 20:45

Vieeeeeeeeeelen Dank....diese Anleitung einfach Genial sofort auf anhieb geklappt!
Die Netzerkarte hatte keine feste Ip das wars auch schon!


mfg Patrick

Xobor Xobor Forum Software
Einfach ein eigenes Forum erstellen
Datenschutz