#1 Upload geht nicht von sabine44 31.07.2009 13:42

HiHo,

ich habe mir einen Scanner gekauft und wollte nun ein Bild hochladen und bin dazu auf den BildUpload-Service http://www.bild.me gegangen. Allerdings kommt jedesmal, der Dateityp würde nicht unterstützt. Ich habe dann noch anderes probiert, das half nicht. Der Dateiname ist IMAGE0030.TIF.

Was mache ich falsch? Ein Freund sagt TIF wäre nicht gut, bmp wäre besser aber wie das geht weiss ich nicht.

#2 RE: Upload geht nicht von daschu77 31.07.2009 18:37

avatar

Hallo Sabine,

herzlich Willkommen in meinem Forum. Gerne helfe ich Dir weiter. Ich würde Dir empfehlen, Deine Bilddateien mit der Endung JPG oder JPEG abzuspeichern. Dies ist das Standartformat von Bilddateien. Es kann sein, dass Deine image0030.tif nicht unterstützt wird.

Scanne die Bilder neu ein und wähle beim Speichern JPG als Dateiendung aus.

Viele Grüße

#3 RE: Upload geht nicht von Darklord83 31.07.2009 19:05

avatar

Hallo sabine44,

von mir auch ein herzliches Willkommen im Forum.

Was Daschu sagt ist zwar richtig, aber die Bilder neu einzuscannen ist eigentlich nicht nötig. Einfach nur die Datei mit MS Paint öffnen und auf Datei -> Speichern unter gehen. Dort dann bei Dateityp JPEG auswählen und auf Speichern klicken.

Gruß

Foren Spende
Hallo !

Wir hoffen, dass dir unser Forum gefällt und du dich hier genauso wohlfühlst wie wir.

Um dir und den anderen Mitgliedern das Bestmögliche bieten zu können, würden wir das Forum gern werbefrei gestalten und mit tollen neuen Extras ergänzen.

Wenn du uns dabei unterstützen möchtest, kannst du mit Hilfe einer kleinen Spende dazu beitragen, diese Änderungen zu finanzieren.

Deine Spende hilft!



Xobor Xobor Forum Software
Einfach ein eigenes Forum erstellen
Datenschutz